التسميات

Message

اهلا ومرحبا بك فى مدونه ميكروتيك المنصورة شروحات ومعلومات مجانا للاستعلام :01060331634
الرئيسية تسريع التصفح والفيس بوك
بدر الدكرورى المدير
الجنسية مصري
العمر 35سنة
الموقع ميكروتيك المنصورة

تسريع التصفح والفيس بوك


انا كصاحب شبكه وحاسس بالاخرين واصحاب الشبكات الصغيره
امسحو اى اسكربتات وابداو معايا من الاول اسكربت عن تجربه كان مدفوع وبقى مجانى 
تسريع التصفح وبالاخص الصور اللى جوا الفيس مع انك تحدد للعميل سرعه وشوف الفرق .. قدرت تحجم العميل بسرعه مع اضافه اسكربت تقليل نسبه المشاهده على اليوتيوب  والغاء خاصيه ال HD وتحديد امتدادت التحميل لاقل نسبه اقصاها 30 كيلو
.......................................................................
نقطه ومن اول السطر ابدا باسكربت تسريع التصفح والفيس
.......................................................................

للنسخ 5


/ip firewall layer7-protocol
add comment=Browsing name=Browsing regexp=\
"\\.(xml)|\\.(php)|\\.(css)|\\.(js)\r\
\n^.*get.+\\.facebook.*\$"
add comment=photos name=photos regexp=\
"\\.(jpg)|\\.(gif)|\\.(ico)|\\.(jpeg)|\\.(png)|\\.(bmp)"

/ip firewall mangle
add action=mark-connection chain=prerouting comment=Browsing layer7-protocol=\
Browsing new-connection-mark=Browsing
add action=mark-packet chain=prerouting comment=Browsing connection-mark=\
Browsing new-packet-mark=Browsing passthrough=no
add action=mark-connection chain=prerouting comment=photos layer7-protocol=\
photos new-connection-mark=photos
add action=mark-packet chain=prerouting comment=photos layer7-protocol=photos \
new-packet-mark=photos

/queue tree
add comment=Browsing name=Browsing packet-mark=Browsing parent=global-out \
priority=1 queue=default
add comment=photos name=photos packet-mark=photos parent=global-out priority=1 \
queue=default

_________________________________________

للنسخ 6


/ip firewall layer7-protocol
add comment=Browsing name=Browsing regexp=\
"\\.(xml)|\\.(php)|\\.(css)|\\.(js)\r\
\n^.*get.+\\.facebook.*\$"
add comment=photos name=photos regexp=\
"\\.(jpg)|\\.(gif)|\\.(ico)|\\.(jpeg)|\\.(png)|\\.(bmp)"

/ip firewall mangle
add action=mark-connection chain=prerouting comment=Browsing layer7-protocol=\
Browsing new-connection-mark=Browsing
add action=mark-packet chain=prerouting comment=Browsing connection-mark=\
Browsing new-packet-mark=Browsing passthrough=no
add action=mark-connection chain=prerouting comment=photos layer7-protocol=\
photos new-connection-mark=photos
add action=mark-packet chain=prerouting comment=photos layer7-protocol=photos \
new-packet-mark=photos

/queue tree
add comment=Browsing name=Browsing packet-mark=Browsing parent=global \
priority=1 queue=default
add comment=photos name=photos packet-mark=photos parent=global priority=1 \

queue=default

هناك 9 تعليقات:

7777777

  1. انت برنس طول عمركانت برنس طول عمرك




    /ip firewall layer7-protocol



    add comment=Browsing name=Browsing regexp=\



    "\\.(xml)|\\.(php)|\\.(css)|\\.(js)\r\



    \n^.*get.+\\.facebook.*\$"



    add comment=photos name=photos regexp=\



    "\\.(jpg)|\\.(gif)|\\.(ico)|\\.(jpeg)|\\.(png)|\\.(bmp)"







    /ip firewall mangle



    add action=mark-connection chain=prerouting comment=Browsing layer7-protocol=\



    Browsing new-connection-mark=Browsing



    add action=mark-packet chain=prerouting comment=Browsing connection-mark=\



    Browsing new-packet-mark=Browsing passthrough=no



    add action=mark-connection chain=prerouting comment=photos layer7-protocol=\



    photos new-connection-mark=photos



    add action=mark-packet chain=prerouting comment=photos layer7-protocol=photos \



    new-packet-mark=photos







    /queue tree



    add comment=Browsing name=Browsing packet-mark=Browsing parent=global-out \



    priority=1 queue=default



    add comment=photos name=photos packet-mark=photos parent=global-out priority=1 \



    queue=default







    __________________________________

    ردحذف


  2. /ip firewall layer7-protocol



    add comment=Browsing name=Browsing regexp=\



    "\\.(xml)|\\.(php)|\\.(css)|\\.(js)\r\



    \n^.*get.+\\.facebook.*\$"



    add comment=photos name=photos regexp=\



    "\\.(jpg)|\\.(gif)|\\.(ico)|\\.(jpeg)|\\.(png)|\\.(bmp)"







    /ip firewall mangle



    add action=mark-connection chain=prerouting comment=Browsing layer7-protocol=\



    Browsing new-connection-mark=Browsing



    add action=mark-packet chain=prerouting comment=Browsing connection-mark=\



    Browsing new-packet-mark=Browsing passthrough=no



    add action=mark-connection chain=prerouting comment=photos layer7-protocol=\



    photos new-connection-mark=photos



    add action=mark-packet chain=prerouting comment=photos layer7-protocol=photos \



    new-packet-mark=photos







    /queue tree



    add comment=Browsing name=Browsing packet-mark=Browsing parent=global-out \



    priority=1 queue=default



    add comment=photos name=photos packet-mark=photos parent=global-out priority=1 \



    queue=default






    ردحذف
  3. '=q =w =s =d =f =g =h =t =y =u =z =x =c =v =b =n =m =a =e =r

    ردحذف
  4. '=q =w =s =d =f =g =h =t =y =u =z =x =c =v =b =n =m =a =e =r

    ردحذف

"مرر الماوس على الإبتسامات لمعرفة الكود "
=q =w =s =d =f =g =h =t =y =u =z =x =c =v =b =n =m =a =e =r